Installion's Lion Logo

Installion.co.uk

How To Install cl-lw-compat On Debian 8

To install cl-lw-compat just follow these instructions.

Install cl-lw-compat

LispWorks Compatibility LibraryDebian 8.0lisp0.23-1
sudo apt-get install cl-lw-compat

Which will install cl-lw-compat and any other packages on which it depends.

Package Data

Packagecl-lw-compat
Version0.23-1
MaintainerDebian Common Lisp Team <pkg-common-lisp-devel@lists.alioth.debian.org>
Home pagehttp://www.cliki.net/lw-compat
DescriptionLispWorks Compatibility Library
Distrodebian
Releasejessie
Repomain
Sectionlisp

Dependencies