Installion's Lion Logo

Installion.co.uk

How To Install libace-ssl-6.2.8 On Debian 8

To install libace-ssl-6.2.8 just follow these instructions.

Install libace-ssl-6.2.8

ACE secure socket layer libraryDebian 8.0libs6.2.8+dfsg-1
sudo apt-get install libace-ssl-6.2.8

Which will install libace-ssl-6.2.8 and any other packages on which it depends.

Package Data

Packagelibace-ssl-6.2.8
Version6.2.8+dfsg-1
MaintainerDebian ACE+TAO maintainers <pkg-ace-devel@lists.alioth.debian.org>
Home pagehttp://www.dre.vanderbilt.edu/~schmidt/ACE.html
DescriptionACE secure socket layer library
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies