Installion's Lion Logo

Installion.co.uk

How To Install libatk1.0-data On Debian 8

To install libatk1.0-data just follow these instructions.

Install libatk1.0-data

Common files for the ATK accessibility toolkitDebian 8.0misc2.14.0-1
sudo apt-get install libatk1.0-data

Which will install libatk1.0-data and any other packages on which it depends.

Package Data

Packagelibatk1.0-data
Version2.14.0-1
MaintainerDebian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Home pagehttp://www.gtk.org/
DescriptionCommon files for the ATK accessibility toolkit
Distrodebian
Releasejessie
Repomain
Sectionmisc

Dependencies

libatk1.0-data is not dependent on any other packages.