Installion's Lion Logo

Installion.co.uk

How To Install libbaloocore4 On Debian 8

To install libbaloocore4 just follow these instructions.

Install libbaloocore4

core functionality for BalooDebian 8.0libdevel4:4.14.2-1
sudo apt-get install libbaloocore4

Which will install libbaloocore4 and any other packages on which it depends.

Package Data

Packagelibbaloocore4
Version4:4.14.2-1
MaintainerDebian/Ubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Home pagehttp://projects.kde.org/baloo
Descriptioncore functionality for Baloo
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies