Installion's Lion Logo

Installion.co.uk

How To Install libbambamc-dev On Debian 8

To install libbambamc-dev just follow these instructions.

Install libbambamc-dev

Development files for reading and writing BAM (genome alignment) filesDebian 8.0libdevel0.0.50-1
sudo apt-get install libbambamc-dev

Which will install libbambamc-dev and any other packages on which it depends.

Package Data

Packagelibbambamc-dev
Version0.0.50-1
MaintainerDebian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>
Home pagehttps://github.com/gt1/bambamc
DescriptionDevelopment files for reading and writing BAM (genome alignment) files
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies