Installion's Lion Logo

Installion.co.uk

How To Install libbellesip-dev On Debian 8

To install libbellesip-dev just follow these instructions.

Install libbellesip-dev

SIP stack from the Linphone team (development files)Debian 8.0libdevel1.3.0-1.1+b1
sudo apt-get install libbellesip-dev

Which will install libbellesip-dev and any other packages on which it depends.

Package Data

Packagelibbellesip-dev
Version1.3.0-1.1+b1
MaintainerDebian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>
Home pagehttp://www.linphone.org
DescriptionSIP stack from the Linphone team (development files)
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies