Installion's Lion Logo

Installion.co.uk

How To Install libbiniou-ocaml-dev On Debian 8

To install libbiniou-ocaml-dev just follow these instructions.

Install libbiniou-ocaml-dev

flexible binary data format in OCaml - development filesDebian 8.0ocaml1.0.9-1
sudo apt-get install libbiniou-ocaml-dev

Which will install libbiniou-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibbiniou-ocaml-dev
Version1.0.9-1
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://martin.jambon.free.fr/biniou.html
Descriptionflexible binary data format in OCaml - development files
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies