Installion's Lion Logo

Installion.co.uk

How To Install libbml-dev On Debian 8

To install libbml-dev just follow these instructions.

Install libbml-dev

BuzzMachine loader - development filesDebian 8.0libdevel0.6.1-1
sudo apt-get install libbml-dev

Which will install libbml-dev and any other packages on which it depends.

Package Data

Packagelibbml-dev
Version0.6.1-1
MaintainerMaintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Home pagehttp://www.buzztard.org
DescriptionBuzzMachine loader - development files
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies