Installion's Lion Logo

Installion.co.uk

How To Install libbulletfileloader2.82 On Debian 8

To install libbulletfileloader2.82 just follow these instructions.

Install libbulletfileloader2.82

professional 3D Game Multiphysics Library -- file loaderDebian 8.0libs2.82-r2704+dfsg-2
sudo apt-get install libbulletfileloader2.82

Which will install libbulletfileloader2.82 and any other packages on which it depends.

Package Data

Packagelibbulletfileloader2.82
Version2.82-r2704+dfsg-2
MaintainerDebian Games Team <pkg-games-devel@lists.alioth.debian.org>
Home pagehttp://www.bulletphysics.org/
Descriptionprofessional 3D Game Multiphysics Library -- file loader
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies