Installion's Lion Logo

Installion.co.uk

How To Install libbulletml-dev On Debian 8

To install libbulletml-dev just follow these instructions.

Install libbulletml-dev

C++ library to handle BulletML easily - development filesDebian 8.0libdevel0.0.6-6
sudo apt-get install libbulletml-dev

Which will install libbulletml-dev and any other packages on which it depends.

Package Data

Packagelibbulletml-dev
Version0.0.6-6
MaintainerDebian Games Team <pkg-games-devel@lists.alioth.debian.org>
Home pagehttp://www.asahi-net.or.jp/~cs8k-cyu/bulletml/index_e.html
DescriptionC++ library to handle BulletML easily - development files
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies