Installion's Lion Logo

Installion.co.uk

How To Install libbytecode-compatibility-transformer-java On Debian 8

To install libbytecode-compatibility-transformer-java just follow these instructions.

Install libbytecode-compatibility-transformer-java

Bytecode transformation-based library for managing backward compatibilityDebian 8.0java1.5-1
sudo apt-get install libbytecode-compatibility-transformer-java

Which will install libbytecode-compatibility-transformer-java and any other packages on which it depends.

Package Data

Packagelibbytecode-compatibility-transformer-java
Version1.5-1
MaintainerDebian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
Home pagehttps://github.com/jenkinsci/bytecode-compatibility-transformer
DescriptionBytecode transformation-based library for managing backward compatibility
Distrodebian
Releasejessie
Repomain
Sectionjava

Dependencies