Installion's Lion Logo

Installion.co.uk

How To Install libcairo-ocaml-dev On Debian 8

To install libcairo-ocaml-dev just follow these instructions.

Install libcairo-ocaml-dev

OCaml bindings for CairoDebian 8.0ocaml1:1.2.0-5.1
sudo apt-get install libcairo-ocaml-dev

Which will install libcairo-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibcairo-ocaml-dev
Version1:1.2.0-5.1
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://cairographics.org/cairo-ocaml/
DescriptionOCaml bindings for Cairo
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies