Installion's Lion Logo

Installion.co.uk

How To Install libcamel-1.2-49 On Debian 8

To install libcamel-1.2-49 just follow these instructions.

Install libcamel-1.2-49

Evolution MIME message handling libraryDebian 8.0libs3.12.9~git20141128.5242b0-2+deb8u3
sudo apt-get install libcamel-1.2-49

Which will install libcamel-1.2-49 and any other packages on which it depends.

Package Data

Packagelibcamel-1.2-49
Version3.12.9~git20141128.5242b0-2+deb8u3
MaintainerDebian Evolution Maintainers <pkg-evolution-maintainers@lists.alioth.debian.org>
Home pagehttps://wiki.gnome.org/Apps/Evolution
DescriptionEvolution MIME message handling library
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies