Installion's Lion Logo

Installion.co.uk

How To Install libcamlimages-ocaml-dev On Debian 8

To install libcamlimages-ocaml-dev just follow these instructions.

Install libcamlimages-ocaml-dev

OCaml image processing library (Development package)Debian 8.0ocaml1:4.0.1-8+b2
sudo apt-get install libcamlimages-ocaml-dev

Which will install libcamlimages-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibcamlimages-ocaml-dev
Version1:4.0.1-8+b2
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://gallium.inria.fr/camlimages/
DescriptionOCaml image processing library (Development package)
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies