Installion's Lion Logo

Installion.co.uk

How To Install libcamlimages-ocaml-doc On Debian 8

To install libcamlimages-ocaml-doc just follow these instructions.

Install libcamlimages-ocaml-doc

OCaml CamlImages library documentationDebian 8.0doc1:4.0.1-8
sudo apt-get install libcamlimages-ocaml-doc

Which will install libcamlimages-ocaml-doc and any other packages on which it depends.

Package Data

Packagelibcamlimages-ocaml-doc
Version1:4.0.1-8
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://gallium.inria.fr/camlimages/
DescriptionOCaml CamlImages library documentation
Distrodebian
Releasejessie
Repomain
Sectiondoc

Dependencies

libcamlimages-ocaml-doc is not dependent on any other packages.