Installion's Lion Logo

Installion.co.uk

How To Install libcamomile-ocaml-data On Debian 8

To install libcamomile-ocaml-data just follow these instructions.

Install libcamomile-ocaml-data

Unicode data for OCamlDebian 8.0ocaml0.8.4-4
sudo apt-get install libcamomile-ocaml-data

Which will install libcamomile-ocaml-data and any other packages on which it depends.

Package Data

Packagelibcamomile-ocaml-data
Version0.8.4-4
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://sourceforge.net/projects/camomile/
DescriptionUnicode data for OCaml
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies

libcamomile-ocaml-data is not dependent on any other packages.