Installion's Lion Logo

Installion.co.uk

How To Install libcamomile-ocaml-dev On Debian 8

To install libcamomile-ocaml-dev just follow these instructions.

Install libcamomile-ocaml-dev

Unicode library for OCamlDebian 8.0ocaml0.8.4-4
sudo apt-get install libcamomile-ocaml-dev

Which will install libcamomile-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibcamomile-ocaml-dev
Version0.8.4-4
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://sourceforge.net/projects/camomile/
DescriptionUnicode library for OCaml
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies