Installion's Lion Logo

Installion.co.uk

How To Install libcanl-c++1 On Debian 8

To install libcanl-c++1 just follow these instructions.

Install libcanl-c++1

EMI Common Authentication Library - Bindings for C++Debian 8.0libs1.1.0-1
sudo apt-get install libcanl-c++1

Which will install libcanl-c++1 and any other packages on which it depends.

Package Data

Packagelibcanl-c++1
Version1.1.0-1
MaintainerMattias Ellert <mattias.ellert@fysast.uu.se>
Home pagehttp://www.nordugrid.org
DescriptionEMI Common Authentication Library - Bindings for C++
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies