Installion's Lion Logo

Installion.co.uk

How To Install libcanl-c-dev On Debian 8

To install libcanl-c-dev just follow these instructions.

Install libcanl-c-dev

Development files for EMI caNlDebian 8.0libdevel2.1.5-1.1
sudo apt-get install libcanl-c-dev

Which will install libcanl-c-dev and any other packages on which it depends.

Package Data

Packagelibcanl-c-dev
Version2.1.5-1.1
MaintainerMattias Ellert <mattias.ellert@fysast.uu.se>
Home pagehttp://www.eu-emi.eu/
DescriptionDevelopment files for EMI caNl
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies