Installion's Lion Logo

Installion.co.uk

How To Install libcattle-1.0-dev On Debian 8

To install libcattle-1.0-dev just follow these instructions.

Install libcattle-1.0-dev

Brainfuck language toolkit (development files)Debian 8.0libdevel1.2.0-1
sudo apt-get install libcattle-1.0-dev

Which will install libcattle-1.0-dev and any other packages on which it depends.

Package Data

Packagelibcattle-1.0-dev
Version1.2.0-1
MaintainerAndrea Bolognani <eof@kiyuko.org>
Home pagehttp://kiyuko.org/software/cattle
DescriptionBrainfuck language toolkit (development files)
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies