Installion's Lion Logo

Installion.co.uk

How To Install libclippoly-dev On Debian 8

To install libclippoly-dev just follow these instructions.

Install libclippoly-dev

polygon clipping routines, development libraryDebian 8.0libdevel0.11-6
sudo apt-get install libclippoly-dev

Which will install libclippoly-dev and any other packages on which it depends.

Package Data

Packagelibclippoly-dev
Version0.11-6
MaintainerBarak A. Pearlmutter <bap@debian.org>
Home pagehttp://clippoly.sourceforge.net
Descriptionpolygon clipping routines, development library
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies