Installion's Lion Logo

Installion.co.uk

How To Install libclthreads-dev On Debian 8

To install libclthreads-dev just follow these instructions.

Install libclthreads-dev

Development file for libclthreadsDebian 8.0libdevel2.4.0-5
sudo apt-get install libclthreads-dev

Which will install libclthreads-dev and any other packages on which it depends.

Package Data

Packagelibclthreads-dev
Version2.4.0-5
MaintainerDebian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Home pagehttp://kokkinizita.linuxaudio.org/linuxaudio/
DescriptionDevelopment file for libclthreads
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies