Installion's Lion Logo

Installion.co.uk

How To Install libconfuse-dev On Debian 8

To install libconfuse-dev just follow these instructions.

Install libconfuse-dev

Development files for libConfuseDebian 8.0libdevel2.7-5
sudo apt-get install libconfuse-dev

Which will install libconfuse-dev and any other packages on which it depends.

Package Data

Packagelibconfuse-dev
Version2.7-5
MaintainerAurelien Jarno <aurel32@debian.org>
Home pagehttp://www.nongnu.org/confuse/
DescriptionDevelopment files for libConfuse
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies