Installion's Lion Logo

Installion.co.uk

How To Install libconfuse0 On Debian 8

To install libconfuse0 just follow these instructions.

Install libconfuse0

Library for parsing configuration filesDebian 8.0libs2.7-5
sudo apt-get install libconfuse0

Which will install libconfuse0 and any other packages on which it depends.

Package Data

Packagelibconfuse0
Version2.7-5
MaintainerAurelien Jarno <aurel32@debian.org>
Home pagehttp://www.nongnu.org/confuse/
DescriptionLibrary for parsing configuration files
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies