Installion's Lion Logo

Installion.co.uk

How To Install libcorosync-dev On Debian 8

To install libcorosync-dev just follow these instructions.

Install libcorosync-dev

Standards-based cluster framework (transitional package)Debian 8.0libdevel1.4.6-1.1
sudo apt-get install libcorosync-dev

Which will install libcorosync-dev and any other packages on which it depends.

Package Data

Packagelibcorosync-dev
Version1.4.6-1.1
MaintainerDebian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>
DescriptionStandards-based cluster framework (transitional package)
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies