Installion's Lion Logo

Installion.co.uk

How To Install libcryptokit-ocaml On Debian 8

To install libcryptokit-ocaml just follow these instructions.

Install libcryptokit-ocaml

cryptographic algorithm library for OCaml - runtimeDebian 8.0ocaml1.9-2
sudo apt-get install libcryptokit-ocaml

Which will install libcryptokit-ocaml and any other packages on which it depends.

Package Data

Packagelibcryptokit-ocaml
Version1.9-2
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://forge.ocamlcore.org/projects/cryptokit/
Descriptioncryptographic algorithm library for OCaml - runtime
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies