Installion's Lion Logo

Installion.co.uk

How To Install libcupsmime1-dev On Debian 8

To install libcupsmime1-dev just follow these instructions.

Install libcupsmime1-dev

Common UNIX Printing System(tm) - Development files MIME libraryDebian 8.0libdevel1.7.5-11+deb8u1
sudo apt-get install libcupsmime1-dev

Which will install libcupsmime1-dev and any other packages on which it depends.

Package Data

Packagelibcupsmime1-dev
Version1.7.5-11+deb8u1
MaintainerDebian Printing Team <debian-printing@lists.debian.org>
Home pagehttp://www.cups.org
DescriptionCommon UNIX Printing System(tm) - Development files MIME library
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies