Installion's Lion Logo

Installion.co.uk

How To Install libcvm1-dev On Debian 8

To install libcvm1-dev just follow these instructions.

Install libcvm1-dev

Credential Validation Modules (development files, documentation)Debian 8.0libdevel0.96-1.1
sudo apt-get install libcvm1-dev

Which will install libcvm1-dev and any other packages on which it depends.

Package Data

Packagelibcvm1-dev
Version0.96-1.1
MaintainerGerrit Pape <pape@smarden.org>
DescriptionCredential Validation Modules (development files, documentation)
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies