Installion's Lion Logo

Installion.co.uk

How To Install libdbm-ocaml-dev On Debian 8

To install libdbm-ocaml-dev just follow these instructions.

Install libdbm-ocaml-dev

binding to the NDBM/GDBM Unix databases (development files)Debian 8.0ocaml1.0-2
sudo apt-get install libdbm-ocaml-dev

Which will install libdbm-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibdbm-ocaml-dev
Version1.0-2
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttps://forge.ocamlcore.org/projects/camldbm/
Descriptionbinding to the NDBM/GDBM Unix databases (development files)
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies