Installion's Lion Logo

Installion.co.uk

How To Install libdds-dev On Debian 8

To install libdds-dev just follow these instructions.

Install libdds-dev

bridge double dummy solver - libraryDebian 8.0libdevel2.5.2+ddd105-1
sudo apt-get install libdds-dev

Which will install libdds-dev and any other packages on which it depends.

Package Data

Packagelibdds-dev
Version2.5.2+ddd105-1
MaintainerChristoph Berg <myon@debian.org>
Home pagehttp://privat.bahnhof.se/wb758135/
Descriptionbridge double dummy solver - library
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies

libdds-dev is not dependent on any other packages.