Installion's Lion Logo

Installion.co.uk

How To Install libdelimmatch-perl On Debian 8

To install libdelimmatch-perl just follow these instructions.

Install libdelimmatch-perl

Perl module to match delimited substringsDebian 8.0perl1.06a-4
sudo apt-get install libdelimmatch-perl

Which will install libdelimmatch-perl and any other packages on which it depends.

Package Data

Packagelibdelimmatch-perl
Version1.06a-4
MaintainerPeter Eisentraut <petere@debian.org>
Home pagehttp://search.cpan.org/dist/DelimMatch/
DescriptionPerl module to match delimited substrings
Distrodebian
Releasejessie
Repomain
Sectionperl

Dependencies