Installion's Lion Logo

Installion.co.uk

How To Install libdeps-renderer-tulip-perl On Debian 8

To install libdeps-renderer-tulip-perl just follow these instructions.

Install libdeps-renderer-tulip-perl

DEPS renderer plugin using TulipDebian 8.0perl0.13-1.1
sudo apt-get install libdeps-renderer-tulip-perl

Which will install libdeps-renderer-tulip-perl and any other packages on which it depends.

Package Data

Packagelibdeps-renderer-tulip-perl
Version0.13-1.1
MaintainerYann Dirson <dirson@debian.org>
DescriptionDEPS renderer plugin using Tulip
Distrodebian
Releasejessie
Repomain
Sectionperl

Dependencies