Installion's Lion Logo

Installion.co.uk

How To Install libdune-istl-dev On Debian 8

To install libdune-istl-dev just follow these instructions.

Install libdune-istl-dev

toolbox for solving PDEs -- iterative solvers (development files)Debian 8.0libdevel2.3.1-1
sudo apt-get install libdune-istl-dev

Which will install libdune-istl-dev and any other packages on which it depends.

Package Data

Packagelibdune-istl-dev
Version2.3.1-1
MaintainerDebian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
Home pagehttp://www.dune-project.org/
Descriptiontoolbox for solving PDEs -- iterative solvers (development files)
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies