Installion's Lion Logo

Installion.co.uk

How To Install libdynamite-dev On Debian 8

To install libdynamite-dev just follow these instructions.

Install libdynamite-dev

PKWARE Data Compression decompressor library - development filesDebian 8.0libdevel0.1.1-2
sudo apt-get install libdynamite-dev

Which will install libdynamite-dev and any other packages on which it depends.

Package Data

Packagelibdynamite-dev
Version0.1.1-2
MaintainerEvgeni Golov <evgeni@debian.org>
Home pagehttp://sourceforge.net/projects/synce
DescriptionPKWARE Data Compression decompressor library - development files
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies