Installion's Lion Logo

Installion.co.uk

How To Install libeasy-format-ocaml-dev On Debian 8

To install libeasy-format-ocaml-dev just follow these instructions.

Install libeasy-format-ocaml-dev

easy(ier) pretty printing for OCaml - development filesDebian 8.0ocaml1.0.2-1
sudo apt-get install libeasy-format-ocaml-dev

Which will install libeasy-format-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibeasy-format-ocaml-dev
Version1.0.2-1
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://mjambon.com/easy-format.html
Descriptioneasy(ier) pretty printing for OCaml - development files
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies