Installion's Lion Logo

Installion.co.uk

How To Install libeinspline-dev On Debian 8

To install libeinspline-dev just follow these instructions.

Install libeinspline-dev

library for interpolating cubic basis splines (static library and doc)Debian 8.0libdevel0.9.2-2
sudo apt-get install libeinspline-dev

Which will install libeinspline-dev and any other packages on which it depends.

Package Data

Packagelibeinspline-dev
Version0.9.2-2
MaintainerDebian Science Team <debian-science-maintainers@lists.alioth.debian.org>
Home pagehttp://einspline.sourceforge.net/
Descriptionlibrary for interpolating cubic basis splines (static library and doc)
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies