Installion's Lion Logo

Installion.co.uk

How To Install libeliom-ocaml-dev On Debian 8

To install libeliom-ocaml-dev just follow these instructions.

Install libeliom-ocaml-dev

web framework for ocsigenserver (dev libraries)Debian 8.0ocaml4.0.0-2+b2
sudo apt-get install libeliom-ocaml-dev

Which will install libeliom-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibeliom-ocaml-dev
Version4.0.0-2+b2
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://ocsigen.org/eliom
Descriptionweb framework for ocsigenserver (dev libraries)
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies