Installion's Lion Logo

Installion.co.uk

How To Install libenumerate-camlp4-dev On Debian 8

To install libenumerate-camlp4-dev just follow these instructions.

Install libenumerate-camlp4-dev

OCaml quotation expanders for enumerating finite typesDebian 8.0ocaml111.08.00-1
sudo apt-get install libenumerate-camlp4-dev

Which will install libenumerate-camlp4-dev and any other packages on which it depends.

Package Data

Packagelibenumerate-camlp4-dev
Version111.08.00-1
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://janestreet.github.io/
DescriptionOCaml quotation expanders for enumerating finite types
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies