Installion's Lion Logo

Installion.co.uk

How To Install libepr-api2-dev On Debian 8

To install libepr-api2-dev just follow these instructions.

Install libepr-api2-dev

ENVISAT Product Reader API for C - Development filesDebian 8.0libdevel2.2-2
sudo apt-get install libepr-api2-dev

Which will install libepr-api2-dev and any other packages on which it depends.

Package Data

Packagelibepr-api2-dev
Version2.2-2
MaintainerDebian GIS Project <pkg-grass-devel@lists.alioth.debian.org>
Home pagehttp://github.com/bcdev/epr-api
DescriptionENVISAT Product Reader API for C - Development files
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies