Installion's Lion Logo

Installion.co.uk

How To Install libexchangemapi-1.0-0 On Debian 8

To install libexchangemapi-1.0-0 just follow these instructions.

Install libexchangemapi-1.0-0

client library for accessing Exchange servers - runtimeDebian 8.0libs3.12.7-2
sudo apt-get install libexchangemapi-1.0-0

Which will install libexchangemapi-1.0-0 and any other packages on which it depends.

Package Data

Packagelibexchangemapi-1.0-0
Version3.12.7-2
MaintainerDebian Evolution Maintainers <pkg-evolution-maintainers@lists.alioth.debian.org>
Home pagehttp://www.go-evolution.org/MAPIProvider
Descriptionclient library for accessing Exchange servers - runtime
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies