Installion's Lion Logo

Installion.co.uk

How To Install libextlib-ocaml On Debian 8

To install libextlib-ocaml just follow these instructions.

Install libextlib-ocaml

extended standard library for OCaml (plugins)Debian 8.0ocaml1.6.1-1
sudo apt-get install libextlib-ocaml

Which will install libextlib-ocaml and any other packages on which it depends.

Package Data

Packagelibextlib-ocaml
Version1.6.1-1
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://code.google.com/p/ocaml-extlib/
Descriptionextended standard library for OCaml (plugins)
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies