Installion's Lion Logo

Installion.co.uk

How To Install libfaad-dev On Debian 8

To install libfaad-dev just follow these instructions.

Install libfaad-dev

freeware Advanced Audio Decoder - development filesDebian 8.0libdevel2.7-8
sudo apt-get install libfaad-dev

Which will install libfaad-dev and any other packages on which it depends.

Package Data

Packagelibfaad-dev
Version2.7-8
MaintainerDebian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Home pagehttp://www.audiocoding.com/
Descriptionfreeware Advanced Audio Decoder - development files
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies