Installion's Lion Logo

Installion.co.uk

How To Install libffms2-3 On Debian 8

To install libffms2-3 just follow these instructions.

Install libffms2-3

Cross platform ffmpeg wrapper libraryDebian 8.0libs2.20-1+b1
sudo apt-get install libffms2-3

Which will install libffms2-3 and any other packages on which it depends.

Package Data

Packagelibffms2-3
Version2.20-1+b1
MaintainerDebian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Home pagehttps://github.com/FFMS/ffms2
DescriptionCross platform ffmpeg wrapper library
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies