Installion's Lion Logo

Installion.co.uk

How To Install libffms2-dev On Debian 8

To install libffms2-dev just follow these instructions.

Install libffms2-dev

Development files for libffms2Debian 8.0libdevel2.20-1+b1
sudo apt-get install libffms2-dev

Which will install libffms2-dev and any other packages on which it depends.

Package Data

Packagelibffms2-dev
Version2.20-1+b1
MaintainerDebian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Home pagehttps://github.com/FFMS/ffms2
DescriptionDevelopment files for libffms2
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies