Installion's Lion Logo

Installion.co.uk

How To Install libfftw3-dev On Debian 8

To install libfftw3-dev just follow these instructions.

Install libfftw3-dev

Library for computing Fast Fourier Transforms - developmentDebian 8.0libdevel3.3.4-2
sudo apt-get install libfftw3-dev

Which will install libfftw3-dev and any other packages on which it depends.

Package Data

Packagelibfftw3-dev
Version3.3.4-2
MaintainerDebian Science Team <debian-science-maintainers@lists.alioth.debian.org>
Home pagehttp://fftw.org
DescriptionLibrary for computing Fast Fourier Transforms - development
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies