Installion's Lion Logo

Installion.co.uk

How To Install libfftw3-mpi3 On Debian 8

To install libfftw3-mpi3 just follow these instructions.

Install libfftw3-mpi3

MPI Library for computing Fast Fourier TransformsDebian 8.0libs3.3.4-2
sudo apt-get install libfftw3-mpi3

Which will install libfftw3-mpi3 and any other packages on which it depends.

Package Data

Packagelibfftw3-mpi3
Version3.3.4-2
MaintainerDebian Science Team <debian-science-maintainers@lists.alioth.debian.org>
Home pagehttp://fftw.org
DescriptionMPI Library for computing Fast Fourier Transforms
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies