Installion's Lion Logo

Installion.co.uk

How To Install libflowcanvas5 On Debian 8

To install libflowcanvas5 just follow these instructions.

Install libflowcanvas5

interactive widget for “boxes and lines” environmentsDebian 8.0libs0.7.1+dfsg0-0.3
sudo apt-get install libflowcanvas5

Which will install libflowcanvas5 and any other packages on which it depends.

Package Data

Packagelibflowcanvas5
Version0.7.1+dfsg0-0.3
MaintainerPaul Brossier <piem@debian.org>
Home pagehttp://drobilla.net/software/flowcanvas/
Descriptioninteractive widget for “boxes and lines” environments
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies