Installion's Lion Logo

Installion.co.uk

How To Install libfolks-eds-dev On Debian 8

To install libfolks-eds-dev just follow these instructions.

Install libfolks-eds-dev

Evolution-data-server backend for libfolks - development filesDebian 8.0libdevel0.10.0-1
sudo apt-get install libfolks-eds-dev

Which will install libfolks-eds-dev and any other packages on which it depends.

Package Data

Packagelibfolks-eds-dev
Version0.10.0-1
MaintainerDebian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
Home pagehttps://wiki.gnome.org/Projects/Folks
DescriptionEvolution-data-server backend for libfolks - development files
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies