Installion's Lion Logo

Installion.co.uk

How To Install libfsharp-data-typeproviders4.3-cil On Debian 8

To install libfsharp-data-typeproviders4.3-cil just follow these instructions.

Install libfsharp-data-typeproviders4.3-cil

functional-first programming language - data integration libraryDebian 8.0cli-mono3.1.1.26+dfsg2-3
sudo apt-get install libfsharp-data-typeproviders4.3-cil

Which will install libfsharp-data-typeproviders4.3-cil and any other packages on which it depends.

Package Data

Packagelibfsharp-data-typeproviders4.3-cil
Version3.1.1.26+dfsg2-3
MaintainerDebian CLI Applications Team <pkg-cli-apps-team@lists.alioth.debian.org>
Home pagehttp://fsharp.org
Descriptionfunctional-first programming language - data integration library
Distrodebian
Releasejessie
Repomain
Sectioncli-mono

Dependencies