Installion's Lion Logo

Installion.co.uk

How To Install libfsplib-dev On Debian 8

To install libfsplib-dev just follow these instructions.

Install libfsplib-dev

FSP v2 protocol stack library - development filesDebian 8.0libdevel0.11-2
sudo apt-get install libfsplib-dev

Which will install libfsplib-dev and any other packages on which it depends.

Package Data

Packagelibfsplib-dev
Version0.11-2
Maintainerأحمد المحمودي (Ahmed El-Mahmoudy) <aelmahmoudy@sabily.org>
Home pagehttp://fsp.sourceforge.net/
DescriptionFSP v2 protocol stack library - development files
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies